﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		    

<title>
			Maurice Zundel
		</title>
	        <link rel="canonical" href="http://pelenat.mesvideos.croire.com/Definitions/Figures-spirituelles/Maurice-Zundel/Qui-etait-Maurice-Zundel" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="Qui était Maurice Zundel ? Et pourquoi a-t-il eu un tel retentissement alors que l'Eglise s'en méfiait ? Découvrez sur croire.com cette belle figure spirituelle du XXe siècle." />
	<meta name="keywords" content="Maurice Zundel, Bernard de Boissière, France-Marie Chauvelot, Dieu pauvre, Dieu humble, expérience de Dieu, spirituel, mystique" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="Qui était Maurice Zundel ? - Maurice Zundel - Figures spirituelles - Définitions - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Définitions',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                                    
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://pelenat.mesvideos.croire.com/Definitions/Figures-spirituelles/Maurice-Zundel/Qui-etait-Maurice-Zundel" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Jeudi 12 Octobre 2017</strong>
                                            <p>Bonne fête aux <a title="Saint Wilfrid" href="/Saints/Saint-Wilfrid">
Wilfrid</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Alliance " href="http://croire.la-croix.com/Definitions/Bible/Alliance">Alliance</a></li>
            
    <li><a title="Jésus" href="http://croire.la-croix.com/Definitions/Bible/Jesus">Jésus</a></li>
            
    <li><a title="Musique" href="http://croire.la-croix.com/Definitions/Lexique/Musique">Musique</a></li>
            
    <li><a title="Deuil" href="http://croire.la-croix.com/Definitions/Lexique/Deuil">Deuil</a></li>
            
    <li><a title="Caté" href="http://croire.la-croix.com/Definitions/Lexique/Cate">Caté</a></li>
            
    <li><a title="Pardon" href="http://croire.la-croix.com/Definitions/Lexique/Pardon">Pardon</a></li>
            
    <li><a title="Toussaint" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Toussaint">Toussaint</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Définitions" href="/Definitions"><span>Définitions</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles"><span>Figures spir...</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Maurice Zundel" href="/Definitions/Figures-spirituelles/Maurice-Zundel"><span>Maurice Zundel</span></a></li>
                                                            		    	    		    										    <li><strong>Qui était Ma...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            <div class="opt-links">
	                <dl>
	                		                   
	                    <dt>Voir aussi sur croire.com</dt>
	                    <dd>
	                        <ul>
	                        	                            	                            	                            	                            <li><a title="Maurice Zundel : tout donner" href="/Definitions/Figures-spirituelles/Maurice-Zundel/Maurice-Zundel-tout-donner">			
Maurice Zundel : tout donner	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Maurice Zundel: la liberté faite homme" href="/Definitions/Figures-spirituelles/Maurice-Zundel/Maurice-Zundel-la-liberte-faite-homme">			
Maurice Zundel: la liberté faite homme	</a></li>
	                            	                            	                            	                        
	                        </ul>
	                    </dd>
	                    						
												
												
	                    	                </dl>
	            </div>
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">Maurice Zundel</p>
	            	            <h1 class="title">			
Qui était Maurice Zundel ?	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>Pourquoi le P. Maurice Zundel, ce prêtre suisse mort en 1975, a-t-il eu un tel retentissement&nbsp;?&nbsp;France-Marie Chauvelot, auteur avec Bernard de Boissière de <i>Maurice Zundel</i> (Presses de la Renaissance) et qui a édité <i>Je ne crois pas en Dieu, je le vis</i>, un texte de Maurice Zundel (Editions du Passeur), répond aux questions de Sophie de Villeneuve dans l'émission <u><a href="https://radionotredame.net/emissions/millequestionsalafoi/" target="_self">&quot;Mille questions à la foi&quot; sur Radio Notre-Dame</a></u>. Publié le 11 octobre 2017.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFigures-spirituelles%2FMaurice-Zundel%2FQui-etait-Maurice-Zundel" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFigures-spirituelles%2FMaurice-Zundel%2FQui-etait-Maurice-Zundel" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FFigures-spirituelles%2FMaurice-Zundel%2FQui-etait-Maurice-Zundel" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            						    <div class="img_article">
					        
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/definitions/figures-spirituelles/maurice-zundel/qui-etait-maurice-zundel/601786-2-fre-FR/Qui-etait-Maurice-Zundel_image_article.jpg" width="257" height="193"  style="border: 0px  ;" alt="Maurice Zundel © D. R." title="Maurice Zundel © D. R." />
            
    
    
    					    </div>
				    				    
				    				    	<p class="INTERTITRE">Sophie de Villeneuve&nbsp;: Vous n’avez pas connu le P. Zundel, mais vous l’avez découvert par hasard avec le P. de Boissière…</p><p>F.-M. C.&nbsp;: Le P. de Boissière cherchait quelqu’un pour l’aider à rédiger la biographie de Maurice Zundel, qu’il avait rencontré à plusieurs reprises, et qui parlait de Dieu d’une telle façon que le P. de Boissière, plein de joie et décidé à demeurer dans cette joie, a fait au moment d’une de ces rencontres le choix définitif de la vie consacrée. Il est alors entré chez les jésuites.&nbsp;</p><p class="INTERTITRE">Maurice Zundel était un prêtre, un Suisse… Mais que sait-on de plus&nbsp;?</p><p>F.-M. C.&nbsp;: Prêtre catholique, né en pays protestant, appartenant donc à une minorité, le jeune homme qui s’était très tôt destiné à la prêtrise a connu un cheminement très difficile. Cet homme mystique, réfléchi, ce penseur qui allait au fond de sa foi se posait une question de manière radicale&nbsp;: Comment Dieu survivra-t-il aux conflits mondiaux&nbsp;? Né en 1897 et mort en 1975, il a connu toutes les guerres du XXe siècle, et a anticipé très tôt les difficultés de son époque, avec une intelligence prophétique. Dès 1914, il interpelle l’Eglise en disant que si elle ne prend pas sa place auprès des personnes démunies, elle cèdera la main aux politiques, et que Dieu pourrait se perdre en chemin.</p><p class="INTERTITRE">On dit aussi de lui qu’il était un <a href="http://croire.la-croix.com/Definitions/Lexique/Mystique" target="_self"><u>mystique</u></a>. Pourquoi&nbsp;?</p><p>F.-M. C.&nbsp;: C’est un homme qui vit en cœur à cœur avec Dieu, un homme qui vit la relation trinitaire au point de nous faire entrer dans le mystère de la <a href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Trinite" target="_self"><u>Trinité</u></a> avec une intelligence et une profondeur qui nous parlent. Quand on dit que l’homme est à l’image de Dieu, qu’est-ce que l’image de Dieu&nbsp;? Quand on s’interroge sur la relation trinitaire, on comprend que Dieu, le <a href="http://croire.la-croix.com/Definitions/Bible/Dieu/Dieu-n-est-il-pas-tout-puissant" target="_self"><u>Père tout-puissant</u></a>, créateur du ciel et de la terre, ne pourra pas résister aux conflits mondiaux. Car si Dieu est si puissant que cela, pourquoi laisse-t-il les victimes aux mains des bourreaux&nbsp;? Pourquoi n’intervient-il pas&nbsp;? C’est la grande <a href="http://croire.la-croix.com/Definitions/Lexique/Mal" target="_self"><u>question du mal.</u></a></p><p class="INTERTITRE">C’est une question qui l’a toujours taraudé&nbsp;?</p><p>F.-M. C.&nbsp;: Il y a apporté quelques réponses. Il disait notamment que le mal est une relation entre les hommes et que Dieu, qui est en moi ce qu’il y a de plus grand que moi, en est la première victime. Quand on fait du mal à quelqu’un, on l’atteint dans ce qu’il a de plus sublime. On atteint plus que l’humanité, on atteint ce qui la fonde, et Dieu peut se perdre dans cette relation. Car le plus grand péché, c’est de faire obstacle à Dieu en l’autre et en soi-même. Et ce péché provoque des réactions en chaîne. Quand un maillon d’une chaîne lumineuse s’obscurcit, il éteint ceux qui le touchent. Jusqu’où alors cela peut-il aller&nbsp;? On comprend que le Christ veuille sauver jusqu’à la dernière de ses brebis, car il faut que toutes ses brebis, comme les maillons d’une chaîne, vivent et brûlent pour que toute la chaîne reste vivante et lumineuse. Cette définition du mal comme une relation entre les hommes nous emmène très loin, elle nous fait adhérer au vrai visage de Dieu, au Christ, par le cœur et non par la morale.&nbsp;</p><p class="INTERTITRE">Alors qu’il vivait à une époque où l’Eglise était encore très ancrée dans une certaine morale, on a l’impression qu’il a un peu éclaté tout cela…</p><p>F.-M. C.&nbsp;: Il se mettait toujours au diapason de ce Dieu qui fait éclater les frontières intérieures. La vraie révélation, c’est celle qui fait éclater nos frontières intérieures. Dieu est quelqu’un à qui on peut vraiment accéder par la méditation, par la <a href="http://croire.la-croix.com/Definitions/Priere/Contemplation" target="_self"><u>contemplation</u></a>. Zundel a manifestement l’expérience de Dieu, il sait en parler, il sait la communiquer, et il sait la susciter, sans aucun prosélytisme. Il nous rappelle simplement qu’en nous, se tient ce qui est plus grand que nous. Et que dans le silence, dans la contemplation, dans l’intérêt que je peux avoir pour quelque chose de beau, de grand, qui peut m’enchanter, je vais m’oublier moi-même. Et quand on s’oublie soi-même, nos frontières éclatent.</p><p class="INTERTITRE">Quand on lit sa biographie, on constate qu’il n’a pas été très bien accueilli par son Eglise, qui le suspectait, mais qu’au contraire il a été merveilleusement accueilli par de nombreux fidèles qui venaient l’écouter prêcher.</p><p>F.-M. C.&nbsp;: C’est vrai, pour notre plus grande chance car cela l’a contraint à s’isoler et à écrire. Mais aussi pour son malheur, car il a eu une vie difficile à cause de cette suspicion dont il était l’objet. Il dépendait d’un évêque frileux, qui ne savait absolument pas comment faire avec lui. Il a bien vu immédiatement qu’il avait à faire à quelqu’un de très brillant, qui avait été repéré par les thomistes comme <a href="http://croire.la-croix.com/Definitions/Figures-spirituelles/Jacques-et-Raissa-Maritain" target="_self"><u>Jacques Maritain</u></a>, qui lui ont demandé de prêcher et qui ont vu en lui le thomiste par excellence. Mais peu à peu, Zundel se rend compte que seule l’adhésion du cœur peut faire adhérer au Christ, et que cette adhésion ne peut reposer que sur une expérience. Comment susciter l’expérience&nbsp;? Comment éveiller des enfants qui suivent un catéchisme thomiste très cadré à l’époque qui ne les éveille pas personnellement, qui ne fait pas appel à l’émotion&nbsp;? Avec les enfants qu’il côtoie, il pratique son propre catéchisme, qu’il ne diffuse pas, mais qui est une interrogation vivante pour une adhésion à l’Eglise vivante. Beaucoup de ces enfants par la suite s’engageront dans l’Eglise, entreront dans les Ordres, créeront des cercles pour diffuser son enseignement et faire connaître sa pensée. Mais Zundel, qui valorisait l’expérience et l’émotion, a été considéré alors comme un émotif, un subjectif, quelqu’un qui a son Dieu à lui qui n’est pas le Dieu des autres, et qui fait son propre catéchisme.</p><p class="INTERTITRE">Il a pourtant beaucoup écrit et beaucoup parlé.</p><p>F.-M. C.&nbsp;: Il pouvait faire plusieurs homélies dans la même journée sans la moindre note, ce qui a enchanté <a href="http://croire.la-croix.com/Definitions/Figures-spirituelles/Paul-VI" target="_self"><u>le pape Paul VI</u></a> qui l’a invité à venir prêcher au Vatican. Ce qu’il dit, c’est ce qu’il est, ce qui l’agite, ses questions, ses réponses, son enthousiasme. Il exprime ce qu’il vit.</p><p class="INTERTITRE">C’était un homme très novateur pour l’Eglise&nbsp;?</p><p>F.-M. C.&nbsp;: Oui, certains de ses concepts sont vraiment novateurs&nbsp;: le Dieu humble, le Dieu pauvre, des thèmes qui seront par la suite repris et largement diffusés par <a href="http://croire.la-croix.com/Les-formations-Croire.com/Vie-spirituelle/Prier-avec-le-Pere-Francois-Varillon" target="_self"><u>François Varillon</u></a>, même si ces thèmes avaient été rayés de ses livres par la censure alors même qu’il était invité à prêcher par Paul VI… L’Eglise ne pouvait pas entendre ces idées à ce moment-là.</p><p class="INTERTITRE">&nbsp;Pour connaître Maurice Zundel, quels textes peut-on lire d’abord&nbsp;?</p><p>F.-M. C.&nbsp;: Je pense qu’on peut commencer par L’<i>Evangile intérieur</i>, <i>Je est un autre</i>, et <i>Je ne crois pas en Dieu, je le vis</i>, qui est un petit précis de Zundel. Si on le lit d’une traite, on a accès à l’ensemble de sa pensée, mais on peut le lire par petites touches, selon les questions que l’on veut éclaircir. Il est constitué de petits paragraphes très faciles d’accès, et très bien orchestrés.</p><p class="INTERTITRE">On peut aussi lire sa biographie, à laquelle vous avez participé&nbsp;?</p><p>F.-M. C.&nbsp;: Oui car ce livre présente à la fois la vie et la pensée de Maurice Zundel, qui sont indissociables.</p><p class="INTERTITRE">On entre par ce livre dans la vie de ce prêtre qui est mort âgé, dans une pauvreté totale, car il avait aussi le goût de la pauvreté…</p><p>F.-M. C.&nbsp;: La pauvreté a deux aspects&nbsp;: la pauvreté matérielle bien sûr, mais aussi celle qu’il découvre avec Victor Hugo dans l’épisode où l’évêque Myriel convertit Jean Valjean, en lui disant&nbsp;: «&nbsp;Vous ne m’avez pas volé, tout ce qui est ici est à vous&nbsp;». Pour Zundel c’est devenu une règle de vie&nbsp;: il n’y a que la gratuité et le don de soi qui puissent convertir.</p>				    				    
	            	

						                <p class="author">
	                    	                    	                    		                    		                    	
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/logos-articles/croire-petit/96070-1-fre-FR/Croire-petit.jpg" width="100" height="20"  style="border: 0px  ;" alt="Croire.com" title="Croire.com" />
            
    
    
    	                    		                    	                    
	                </p>
	                	                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    	
								                <ul class="comments-list">
                	 						 
					                			 <li>
													  <a href="/Definitions/Figures-spirituelles/Maurice-Zundel/Qui-etait-Maurice-Zundel#7482"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Prière, souffrance de Dieu ...</h4>
										 <div id="seemore7482">
											 <p>Très ému par ces textes que j'ai lu en passant. Quelles références?
Ces textes m'ont énormément...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore7482, #seeless7482').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless7482" style="display:none;">
											 <p>Très ému par ces textes que j'ai lu en passant. Quelles références?
Ces textes m'ont énormément remué.
Dans l'Ancien Testament Dieu dit à son peule: &quot;Vous m'avez méprisé&quot;.
Madeleine Delbrel dit que le Christ est le Seigneur de la danse.
La Sagesse disait qu'elle aimait jouer avec les enfants des hommes.
Tendresse de Dieu.
IIl matricie, disait Chouraqui.
J'ai 80 ans et suis peut-être un peu gâteux.
La retraite, c'est fait pour prier et je n'y arrive pas.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore7482, #seeless7482').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> eugène 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    06:47 - 02 janvier 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="7482">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom7512" >
													<p>Cher Eugène, permettez moi tout d'abord de vous présenter mes voeux et de vous souhaiter une bonne et sainte année. 
Je dois vous dire que lire, méditer ce que l'on a...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom7512, #seelesscom7512').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom7512" style="display:none;">
														<p>Cher Eugène, permettez moi tout d'abord de vous présenter mes voeux et de vous souhaiter une bonne et sainte année. 
Je dois vous dire que lire, méditer ce que l'on a lu et être touché par les mots, n'est pas une preuve de &quot;gastisme&quot; sinon nous sommes nombreux dans ce cas et l'âge n'a rien à voir à cela. 
La retraite est faite pour beaucoup de choses et prier en est une.
La prière c'est comme être en relation avec quelqu'un et cette personne là c'est Dieu. C'est sûr, Il ne prendra pas le thé avec vous mais sera là quand vous le boirez car Il est toujours là.
Alors accordez vous un &quot;temps de pause&quot; dans votre journée, chaque jour, où vous vous consacrez uniquement à Dieu et, dans le secret de votre coeur, ou bien en écrivant, parlez Lui. Ne vous inquiétez pas si vous vous sentez seul à ce moment là, c'est ce que l'on appelle &quot;une sécheresse&quot;, au contraire continuez, inlassablement, car si vous ne sentez pas sa présence, Lui à n'en pas douter, vous entend. J'allai vous dire : parlez  Lui comme à un ami, oui bien sûr, mais aussi parlez Lui comme à un père, Notre Père à tous, simplement, faites vous &quot;petit enfant&quot; et vous verrez comme il est doux de parler à son Père qui est aux cieux.
Oui c'est bien cela, cher Eugène, laissez en vous parler l'enfant, le Père répondra de la manière qu'Il choisira, ayez confiance. 
</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom7512, #seelesscom7512').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> tibériade 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    21:57 - 07 janvier 2015
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                	                   </ul>
                            
                <input type="hidden" id="questionparent" name="questionparent" value="">

				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20Qui%20était%20Maurice%20Zundel%20?>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->

			


 
						
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : Figures spirituelles   <span>&gt;</span>    Maurice Zundel
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/18399" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="18399" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 65283">																		
		



	
						
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-6-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://croire.la-croix.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="vert prionseneglise">
    <div class="title">
    
        <p><strong>Jeudi 12 octobre 2017</strong></p>
        <p>27e semaine du temps ordinaire</p>
        <p>Couleur liturgique: vert</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  ><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>du livre du prophète Malachie (3, 13-20a)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>Psaume 1</p>           </a>
            </li>
            
            <li ><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Luc (11, 5-13)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/28e-dimanche-ordinaire-dimanche-15-octobre-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>
        

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Toussaint" href="/Definitions/Fetes-religieuses/Toussaint">			
Toussaint	</a></li>
                                <li><a title="Jour des morts" href="/Definitions/Fetes-religieuses/Jour-des-morts">			
Jour des morts	</a></li>
                                <li><a title="Christ Roi" href="/Definitions/Fetes-religieuses/Christ-Roi">			
Christ Roi	</a></li>
                                <li><a title="Avent" href="/Definitions/Fetes-religieuses/Avent">			
Avent	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="3 mn de pèlerinage musical" href="/Definitions/Priere/3-mn-de-pelerinage-musical">			
3 mn de pèlerinage musical	</a></li>
                                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Blaise Pascal" href="/Definitions/Figures-spirituelles/Blaise-Pascal">			
Blaise Pascal	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "5"; // level 2 site ID
xtpage = "Definitions::Figures-spirituelles::Maurice-Zundel::Qui-etait-Maurice-Zundel"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Definitions::Figures-spirituelles::Maurice-Zundel::Qui-etait-Maurice-Zundel&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>